VCOM Server products:

Note:
From January 1, 2012, the lowest supported server and client version for VCOM will be version 4.0.x.

- VCOM for z/OS

- VCOM for Unix

- VCOM for System i

- VCOM for Open VMS

- VCOM for Windows